Waffen-Welt.de | Das Waffenforum
I Like Guns! - Video
PreisPirsch
Werde Sponsor
HornerArms
Shotevent.net
SagNEIN

Zurück   Waffen-Welt.de | Das Waffenforum > Langwaffen > Halbautomaten

Antwort
 
Themen-Optionen
Alt 16. December 2016, 19:49   #1
MelSchibson
Mitglied
 
Registriert seit: 16.12.16
Beiträge: 6
Standard sl8 verschlussfang

so mal kurz zu meinem problem,

also der verschlussfang bleibt nach leergeschossenem magazin nicht hinten. ich habe schon verschiedene munition versucht s&b, mesko, norma und geco. habs auch mal mir 63gr anstatt 55gr versucht weil ich dachte vielleicht is eine etwas stärker geladene patrone hilfreich. leider ohne erfolg. also bei henkel & blech nen neuen fanghebel bestellt auch wenn der alte noch gut aussah. eingebaut keine veränderung. ich habe es auch mit verschiedenen magazinen versucht 10er und 30er kein erfolg. dann habe ich mir einen neuen fanghebel bauen lassen der ein bisschen anderst bemessen war damit diese eine etwas längere feder nicht immer in zweite total unnötige nut rutscht. ebenfalls kein erfolg. also nochmal bei den profis von h&k nochgefragt. antwort dafür währen irgendwelche microrisse verantwortlich und deshalb wurde der fangstollen überarbeitet und mit der neuen version gäbe es diese probleme nicht mehr. allerdings habe ich ja auch schon diese neue version drin und dass problem besteht weiterhin. jetzt haben wir zu einem etwas drastischen mittel gegriffen und die feder die auf den fangstollen drückt so gekürzt dass sie nicht mehr vorne am griffstück hängen bleibt. ergebnis:
ein teil erfolg. mit dem 10er mag ist die funktion ok. verschluss bleibt hinten. mit dem 30er egal ob 1 oder 10 schuss drin bleibt der verschluss nicht hinten. wenn ich beim schiessen dass 30er ein klein bisschen zu mir ziehe funktioniert es auch. kann mir jemand sagen woran dass liegen könnte und wie ich diesen fehler beheben kann??????
macht mich noch irre

vielen dank vorab
MelSchibson ist offline   Mit Zitat antworten
Alt 16. December 2016, 21:07   #2
Othmar
Mitglied
 
Benutzerbild von Othmar
 
Registriert seit: 11.03.16
Beiträge: 434
Standard

Zitat:
Zitat von MelSchibson Beitrag anzeigen
so mal kurz zu meinem problem,

also der verschlussfang bleibt nach leergeschossenem magazin nicht hinten. ich habe schon verschiedene munition versucht s&b, mesko, norma und geco. habs auch mal mir 63gr anstatt 55gr versucht weil ich dachte vielleicht is eine etwas stärker geladene patrone hilfreich. leider ohne erfolg. also bei henkel & blech nen neuen fanghebel bestellt auch wenn der alte noch gut aussah. eingebaut keine veränderung. ich habe es auch mit verschiedenen magazinen versucht 10er und 30er kein erfolg. dann habe ich mir einen neuen fanghebel bauen lassen der ein bisschen anderst bemessen war damit diese eine etwas längere feder nicht immer in zweite total unnötige nut rutscht. ebenfalls kein erfolg. also nochmal bei den profis von h&k nochgefragt. antwort dafür währen irgendwelche microrisse verantwortlich und deshalb wurde der fangstollen überarbeitet und mit der neuen version gäbe es diese probleme nicht mehr. allerdings habe ich ja auch schon diese neue version drin und dass problem besteht weiterhin. jetzt haben wir zu einem etwas drastischen mittel gegriffen und die feder die auf den fangstollen drückt so gekürzt dass sie nicht mehr vorne am griffstück hängen bleibt. ergebnis:
ein teil erfolg. mit dem 10er mag ist die funktion ok. verschluss bleibt hinten. mit dem 30er egal ob 1 oder 10 schuss drin bleibt der verschluss nicht hinten. wenn ich beim schiessen dass 30er ein klein bisschen zu mir ziehe funktioniert es auch. kann mir jemand sagen woran dass liegen könnte und wie ich diesen fehler beheben kann??????
macht mich noch irre

vielen dank vorab
Könnte es sein, dass der Schlitten durch den Gasdruck nicht in die Position, welche für das einrasten notwendig ist gedrückt wird?
Eventuell liegt es an der Schliessfeder auf der Schliessfederstange, welche ja beim arretieren auf dem Verschlussfanghebel zusammengedrückt wird!
Othmar ist offline   Mit Zitat antworten
Alt 16. December 2016, 23:31   #3
ernst55
Mitglied
 
Registriert seit: 11.02.14
Ort: Ostfriesland
Beiträge: 1,180
Standard

Zitat:
Zitat von MelSchibson Beitrag anzeigen
so mal kurz zu meinem problem,

also der verschlussfang bleibt nach leergeschossenem magazin nicht hinten. ich habe schon verschiedene munition versucht s&b, mesko, norma und geco. habs auch mal mir 63gr anstatt 55gr versucht weil ich dachte vielleicht is eine etwas stärker geladene patrone hilfreich. leider ohne erfolg. also bei henkel & blech nen neuen fanghebel bestellt auch wenn der alte noch gut aussah. eingebaut keine veränderung. ich habe es auch mit verschiedenen magazinen versucht 10er und 30er kein erfolg. dann habe ich mir einen neuen fanghebel bauen lassen der ein bisschen anderst bemessen war damit diese eine etwas längere feder nicht immer in zweite total unnötige nut rutscht. ebenfalls kein erfolg. also nochmal bei den profis von h&k nochgefragt. antwort dafür währen irgendwelche microrisse verantwortlich und deshalb wurde der fangstollen überarbeitet und mit der neuen version gäbe es diese probleme nicht mehr. allerdings habe ich ja auch schon diese neue version drin und dass problem besteht weiterhin. jetzt haben wir zu einem etwas drastischen mittel gegriffen und die feder die auf den fangstollen drückt so gekürzt dass sie nicht mehr vorne am griffstück hängen bleibt. ergebnis:
ein teil erfolg. mit dem 10er mag ist die funktion ok. verschluss bleibt hinten. mit dem 30er egal ob 1 oder 10 schuss drin bleibt der verschluss nicht hinten. wenn ich beim schiessen dass 30er ein klein bisschen zu mir ziehe funktioniert es auch. kann mir jemand sagen woran dass liegen könnte und wie ich diesen fehler beheben kann??????
macht mich noch irre

vielen dank vorab

Also ich habe eine und es gibt im Verein zwei, aber diesbezüglich gab es nie Probleme .
Ich frage morgen mal unseren Waffenspezialisten . Eine Ferndiagnose ist aber schwierig .
ernst55 ist offline   Mit Zitat antworten
Alt 20. December 2016, 22:35   #4
MelSchibson
Mitglied
 
Registriert seit: 16.12.16
Beiträge: 6
Standard

Eventuell liegt es an der Schliessfeder auf der Schliessfederstange, welche ja beim arretieren auf dem Verschlussfanghebel zusammengedrückt wird!




ich denke dass is die nächste option die ich habe kost nicht die welt werde die schliessfeder mal tauschen, wobei die ja eigentlich genau für dass falsche zuständig ist oder??? die schibet ja den verschluss nach hinten. ok wenn sie nicht weit genug nach hinten drückt....
ich würde sagen ich hab ne schussbelastung von 3500 - 4500 schuss da sollte es normalerweise noch nicht zu solchen erlähmungen kommen oder?
MelSchibson ist offline   Mit Zitat antworten
Alt 21. December 2016, 08:50   #5
Schnibbs
Mitglied
 
Registriert seit: 29.06.09
Beiträge: 65
Standard

Ich sag einfach mal, es liegt an der kleinen Schenkelfeder im Griffstück. Sollte eigentlich auch in der Anleitung stehen.
Bei G36 und SL8 lässt sich der Verschlussfang deaktivieren, wenn man eine Feder "umsteckt". Ist Pipifax und ne Arbeit von Sekunden.
Schnibbs ist offline   Mit Zitat antworten
Alt 21. December 2016, 08:58   #6
Schnibbs
Mitglied
 
Registriert seit: 29.06.09
Beiträge: 65
Standard

https://www.google.de/url?sa=t&rct=j...,d.ZWM&cad=rja


239. Nachdem die letzte Patrone aus dem Magazin ausgestoßen wurde, drückt der Zubringer im
Magazin über die Magazinfeder den Fangstollen gegen den Widerstand der Fangstollenfeder nach
oben. Im Vorlauf wird der Verschluss am Verschlusskopf vom Fangstollen in hinterer Stellung gehalten
(Abb. 25). Hinweis: Im Griffstück befindet sich eine Schenkelfeder (links unten im Griffstück), die mit
einem spitzen Gegenstand nach links verschoben den Fangstollen außer Betrieb setzt. Somit wird bei
leer geschossenem Magazin der Verschluss nicht mehr in hinterster Stellung gehalten.
Schnibbs ist offline   Mit Zitat antworten
Alt 26. December 2016, 06:25   #7
MelSchibson
Mitglied
 
Registriert seit: 16.12.16
Beiträge: 6
Standard

mhm ich werde dass mit der schenkelfeder mal checken. kann natürlich sein dass da irgendwas nicht stimmt. verwunderlich is für mich nur dass es mit dem 10er mag funktioniert und mit dem langen nicht ??????
MelSchibson ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:47 Uhr.