Waffen-Welt.de | Das Waffenforum
I Like Guns! - Video
PreisPirsch
Werde Sponsor
HornerArms
Shotevent.net
Auctronia

Zurück   Waffen-Welt.de | Das Waffenforum > Sportschützenausrüstung > Visierungen

Antwort
 
Themen-Optionen
Alt 12. March 2017, 18:22   #1
aolbernd
Mitglied
 
Registriert seit: 31.08.15
Beiträge: 5
Standard Verstellbereich ZF auf 100m reicht nicht

Ich schieße meinen KK-HA SIG 522 Target auf 100m.
Da das Serien ZF nur ein 3-7 fach ist, habe ich mir ein Hawke Vantage 4-16x44 zugelegt. Diese habe ich auf die vorhandene Montageringe geschraubt (beide gleich hoch). Beim Einschießen auf 100m musste ich die Verstellung komplett nach unten drehen und musste trotz dem Scheibenoberkante anhalten um winigermaßen mittig zu treffen. Der Verstellbereich ist also nicht ausreichend.
Lösung wäre eine geneigte Montage. Aber so krass fällt das Geschoss auf 100m doch auch nicht ab. Beim Serien ZF musste ich von 25 uaf 100m nur 7 Klicks verstellen.
Da kann doch was nicht stimmen, oder? Habe ich ein Montagsgerät erwischt?
aolbernd ist offline   Mit Zitat antworten
Alt 12. March 2017, 20:19   #2
Pfälzer
Mitglied
 
Benutzerbild von Pfälzer
 
Registriert seit: 20.11.08
Ort: RP-Kreis
Beiträge: 2,714
Standard

Tu das ZF nochmal nullen. Also daß es mittig steht. Dann mach Dir eine Pappe, so groß wie den Scheibenhalter und kleb mittig einen DSB-Präzispiegel drauf. Dann 3 Schuß machen, sehen wo es rauskommt und danach den Turm verstellen.
Und überprüf nochmal den Sitz des ZF und der Ringe etc. Wenn das alles nicht hilft und es am ZF liegen sollte, tausch es um.
__________________
MfG aus der schönsten Pfalz, die es gibt

Eins ist sicher - die Rente ( Norbert Blüm, anno die 90er, )
Wir schaffen das ( Angela Merkel 2015, Und wen meint sie mit "wir" ?

"Bevor isch misch uffreg, is mers egal ....." oder auch "Äner vun uns zwä is bleeder wie isch....."
Pfälzer ist offline   Mit Zitat antworten
Alt 12. March 2017, 20:22   #3
aolbernd
Mitglied
 
Registriert seit: 31.08.15
Beiträge: 5
Standard

Ich habe den Händler schon angeschrieben. Ein Fertigungsfehler scheint mir auch die plausibelste erklärung zu sein. In der Liefereinstellung lag der Einschlag einen Meter unter der Scheibe.
Mal sehen was er schreibt.
aolbernd ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:12 Uhr.